Forum des testeurs

Forum pour se réunir entre testeurs logiciels et parler des méthodes mais aussi des logiciels de management (TestLink, Salomé,Test Director...), et d'automatisation (Auto-it, Sélénium, Quick Test Pro...).

Derniers sujets
» Blog sur le test logiciel
Mar 31 Jan - 10:59 par ehbientestezmaintenant

» Exporter des données d'ALM vers Excel (Add-in)
Mar 31 Jan - 2:16 par Rules7

» Testeuse HP !
Mar 31 Jan - 2:04 par Rules7

» Nouvelle testeuse !
Mar 24 Jan - 14:10 par rachidos_2017

» Nouveau Testeur
Mar 24 Jan - 14:09 par rachidos_2017

» Installation HP QC 12.5
Mar 24 Jan - 13:53 par rachidos_2017

» Un petit nouveau
Mar 8 Nov - 20:41 par RegisK

» A newbie in the domain
Ven 29 Avr - 10:47 par Roundcat

» Blocage de version
Mer 20 Avr - 15:37 par Clément Robion

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Login impossible apres upgrade de 1.9.3 vers 1.9.5

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

azadap


Testeur junior
Testeur junior
Bonjour à tous,

je viens de passer Testlink de 1.9.3 en 1.9.5, tous c'est bien déroulé sauf que je ne peux plus me "logger". En effet apres saisie du login/password il y a bien "OK" mais on reste sur l'écran d'accueil.
Est-ce que qqn a une idée sur ce qui c'est mal passé ?

Bonnes fêtes

dmereaux


Modérateur
Modérateur
Bonjour,

Parfois si on ne s'est pas déconnecté correctement il faut sur cette page d’accueil , cliqué sur un lien, et ensuite on peut se connecter.
Cordialement.
Dominique.

http://www.qualifiez.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum